Important Updates & Patches

Displaying 1 to 9 (of 9 products)
05-12-2016 Patch for Admin Privilege Escalation issue v150-v155

05-12-2016 Patch for Admin Privilege Escalation issue v150-v155

Zen Cart Admin Privilege Escalation Patch This patch is for Zen Cart versions 1.5.0 to 1.5.5. The following patch will be installed for your Zen Cart...

$36.00



11-26-2015 Security Patches Zen Carts 1.3.x-1.5.4

11-26-2015 Security Patches Zen Carts 1.3.x-1.5.4

Zen Cart 11-26-2015 Security Patches This patch is for Zen Cart 1.3.X - 1.5.4. We will apply the following patches, as needed for versions. Please...

$55.00



4-12-2017-5.2.21 Security Patch PHPMailer Zen Cart 1.3.x-1.5.5

4-12-2017-5.2.21 Security Patch PHPMailer Zen Cart 1.3.x-1.5.5

Zen Cart PHPMailer Patch This patch is for Zen Cart versions 1.3.X to 1.5.5. 12-26-2016 Security Patch PHPMailer Bug Zen Carts 1.3.x-1.5.5 - This...

$40.00



9-12-2015 Security Patches All Zen Carts 1.3.x-1.5.3

9-12-2015 Security Patches All Zen Carts 1.3.x-1.5.3

Zen Cart PHPMailer Patch This patch is for Zen Cart version 1.5.4. 3 security vulnerabilities in Zen Cart V1.5.4. These are likely to exist in...

$35.00



MasterCard 2-series BIN patch for Zen Cart

MasterCard 2-series BIN patch for Zen Cart

Zen Cart MasterCard 2-series BIN Patch This patch is for Zen Cart version 1.5.5a. MasterCard 2-series BIN patch for Zen Cart - If you accept credit...

$25.00



PayPal Upgrade for 1.5.X

PayPal Upgrade for 1.5.X

Zen Cart PayPal Module Upgrade This patch is for Zen Cart version1.5.X. Your Zen Cart version 1.5.X, excluding 1.5.5 (where the upgrade is already...

$50.00



POODLE Payment Module Fix for All Zen Carts 1.3.x-1.5.3

POODLE Payment Module Fix for All Zen Carts 1.3.x-1.5.3

Zen Cart POODLE Payment Module Patch This patch is for Zen Cart versions 1.3.X to 1.5.3. We will patch your Zen Cart payment modules to use the...

$65.00



Trustwave Security Report Patch

Trustwave Security Report Patch

Zen Cart Trustwave Security Patch This patch is for Zen Cart versions 1.5.0 to 1.5.4. This 3/17/2016 Zen Cart announced patch in response to a...

$36.00



XSS Flaw Patch 1.5.0-1.5.1

XSS Flaw Patch 1.5.0-1.5.1

Zen Cart XSS Flaw Patch This patch is for Zen Cart versions 1.5.0 to 1.5.1. XSS Flaw Patch for Zen Cart versions 1.5.0-1.5.1 from 8 Oct 2012 to...

$40.00



Displaying 1 to 9 (of 9 products)

Resources



Contact

PRO-Webs, Inc.
63 Merganser Way
Woodbine, GA
USA 31569

(330) 871-4357
Email Us


PRO-Webs, Inc. 2019
Notice: Unauthorized attempts to access, upload information, or deface this web site is strictly prohibited and are subject to prosecution under the Computer Fraud and Abuse Act of 1986 and Title 18 U.S.C. Sec. 1001 and 1030.